RubyGems Navigation menu

denormalize_mm 0.4.1

Helpers to denormalize fields easily on mongo mapper models

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.4.1 - September 21, 2020 (5.5 KB)
  2. 0.4.0 - September 21, 2020 (5.0 KB)
  3. 0.3.1 - April 08, 2015 (5.0 KB)
  4. 0.3.0 - March 26, 2015 (5.0 KB)
  5. 0.2.3 - November 21, 2014 (4.5 KB)
显示所有版本 (共 11 个)

Runtime 依赖 (1):

mongo_mapper >= 0.15.0

业主:

推送:

作者:

  • Scott Taylor, Andrew Pariser

SHA 256 校验和:

0c972045be8c438d6d87fd2f65ddf725ed498ffb4acd46a9ea9974b55c7c2d79

下载总量 25,065

这个版本 1,743

许可:

MIT

需要的 Ruby 版本: >= 0

链接: