RubyGems Navigation menu

devise_rpx_connectable 0.3.0

Authenticate your users with RPX in your Rails application using Devise

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.3.0 - June 25, 2013 (12.5 KB)
  2. 0.2.2 - September 13, 2010 (10.0 KB)
  3. 0.2.1 - September 13, 2010 (10.0 KB)
  4. 0.2.0 - September 13, 2010 (10.0 KB)
  5. 0.1.3 - June 02, 2010 (9.5 KB)
显示所有版本 (共 8 个)

Runtime 依赖 (2):

devise >= 2.1.2
rpx_now ~> 0.7.0

Development 依赖 (4):

bundler > 1.1.0
rake ~> 0.9.2.2
rdoc ~> 3.11
rspec ~> 2.8.0

业主:

作者:

  • Nicolas Blanco

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 41,235

这个版本 6,254

许可:

需要的 Ruby 版本:

链接: