RubyGems Navigation menu

english 0.7.1

Require 'English.rb' to reference global variables with less cryptic names.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.8.0 - November 07, 2023 (8.5 KB)
  2. 0.7.2 - December 14, 2022 (8.5 KB)
  3. 0.7.1 - December 22, 2020 (8.5 KB)
  4. 0.7.0 - April 07, 2020 (8.0 KB)
显示所有版本 (共 14 个)

业主:

推送:

作者:

  • Yukihiro Matsumoto

SHA 256 校验和:

f9841ad48e5d676c2984b308d5f39448a1b6cd6dd15419ca5c97abe38b43d417

下载总量 6,548,554

这个版本 207,207

许可:

Ruby, BSD-2-Clause

需要的 Ruby 版本: >= 2.3.0

链接: