RubyGems Navigation menu

faraday-excon 2.1.0

Faraday adapter for Excon

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.1.0 - March 11, 2022 (7.0 KB)
  2. 2.0.0 - February 10, 2022 (7.0 KB)
  3. 1.1.0 - April 18, 2021 (7.0 KB)
  4. 1.0.0 - April 12, 2021 (7.0 KB)

Runtime 依赖 (2):

excon >= 0.27.4
faraday ~> 2.0

业主:

推送:

作者:

  • @iMacTia

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 234,843,567

这个版本 21,522,255

许可:

MIT

需要的 Ruby 版本: >= 2.6.0

链接: