RubyGems Navigation menu

ffi-mysql 1.1.6

A pure ffi binding for mysql. This gem should be compatible with the MySQL/Ruby gem.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.1.6 - August 31, 2015 (36KB)
  2. 1.1.5 - March 15, 2014 (36KB)
  3. 1.1.4 - May 10, 2012 (23.5KB)
  4. 1.1.3 - April 05, 2012 (23KB)
  5. 1.1.2 - February 01, 2012 (23KB)
全てのバージョンを表示(全10件)

Runtime依存関係 (1):

ffi ~> 1.0

Development依存関係 (1):

yard ~> 0

所有者:

作者:

  • Frank Fischer

SHA 256チェックサム:

8692af787c27d5a543fc0d6bfd6ba1de09ea4a5e901f99d11b5baa25ab25a9bb

累計ダウンロード数 41,438

このバージョンのみ 10,129

ライセンス:

GPL-3.0

必要なRubyのバージョン: >= 0

リンク: