RubyGems Navigation menu

ffi-mysql 1.1.6

A pure ffi binding for mysql. This gem should be compatible with the MySQL/Ruby gem.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.1.6 - August 31, 2015 (36 KB)
  2. 1.1.5 - March 15, 2014 (36 KB)
  3. 1.1.4 - May 10, 2012 (23,5 KB)
  4. 1.1.3 - April 05, 2012 (23 KB)
  5. 1.1.2 - February 01, 2012 (23 KB)
Zeige alle Versionen (10 total)

Runtime Abhängigkeiten (1):

ffi ~> 1.0

Development Abhängigkeiten (1):

yard ~> 0

Besitzer:

Autoren:

  • Frank Fischer

SHA 256-Prüfsumme:

8692af787c27d5a543fc0d6bfd6ba1de09ea4a5e901f99d11b5baa25ab25a9bb

Downloads insgesamt 40.833

Für diese Version 9.751

Lizenz:

GPL-3.0

Erforderliche Ruby-Version: >= 0

Links: