RubyGems Navigation menu

ffi-yajl 2.6.0

Ruby FFI wrapper around YAJL 2.x

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 3.0.0 - June 12, 2023 universal-java (134 KB)
  2. 3.0.0 - June 12, 2023 (134 KB)
  3. 2.6.0 - July 19, 2023 universal-java (134 KB)
  4. 2.6.0 - July 19, 2023 (134 KB)
  5. 2.5.0 - June 08, 2023 universal-java (134 KB)
Show all versions (73 total)

Runtime Dependencies (1):

libyajl2 >= 1.2

Owners:

Pushed by:

Authors:

  • Lamont Granquist

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 39,050,333

For this version 6,049,645

License:

MIT

Required Ruby Version: >= 2.2

Links: