RubyGems Navigation menu

fixture_dependencies 1.11.0

Sequel/ActiveRecord fixture loader that handles dependency graphs

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.11.0 - June 30, 2022 (15.5 KB)
  2. 1.10.0 - May 18, 2018 (14.5 KB)
  3. 1.9.0 - April 07, 2017 (14.5 KB)
  4. 1.8.0 - April 25, 2016 (14.0 KB)
  5. 1.7.0 - February 26, 2016 (14.0 KB)
显示所有版本 (共 17 个)

业主:

推送:

作者:

  • Jeremy Evans

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 167,191

这个版本 9,007

许可:

MIT

需要的 Ruby 版本: >= 1.9.2

链接: