RubyGems Navigation menu

fluent-plugin-filter_where 1.0.2

Fluentd plugin to filter records with SQL-like WHERE statements

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.0.3 - May 23, 2017 (14,5 ko)
  2. 1.0.2 - May 23, 2017 (14,5 ko)
  3. 1.0.1 - May 22, 2017 (14,5 ko)
  4. 1.0.0 - May 22, 2017 (14,5 ko)

Dépendances de Runtime (1):

fluentd >= 0

Dépendances de Development (8):

pry >= 0
pry-nav >= 0
racc >= 0
rake >= 0
rexical >= 0
test-unit >= 0
timecop >= 0

Propriétaires:

Auteurs:

  • Naotoshi Seo

Total de contrôle SHA 256:

28bef75dfe32914c2604b0db184afe8a42281c54f9ca074bc9eb4721cd46557f

Total de téléchargements 60 167

Pour cette version 1 731

License:

MIT

Version de Ruby requise: >= 0

Liens: