RubyGems Navigation menu

fluent-plugin-filter_where 1.0.3

Fluentd plugin to filter records with SQL-like WHERE statements

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.0.3 - May 23, 2017 (14,5 KB)
  2. 1.0.2 - May 23, 2017 (14,5 KB)
  3. 1.0.1 - May 22, 2017 (14,5 KB)
  4. 1.0.0 - May 22, 2017 (14,5 KB)

Runtime Abhängigkeiten (1):

fluentd >= 0

Development Abhängigkeiten (8):

pry >= 0
pry-nav >= 0
racc >= 0
rake >= 0
rexical >= 0
test-unit >= 0
timecop >= 0

Besitzer:

Autoren:

  • Naotoshi Seo

SHA 256-Prüfsumme:

1bf64192b8c4351e1094e76d37d5e327bc31769a4b09b1199d6286c8ca580fd9

Downloads insgesamt 60.227

Für diese Version 54.980

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: