RubyGems Navigation menu

fluent-plugin-kubelet_metadata 0.1.0

Add metadata to docker logs by asking kubelet api

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.0 - October 10, 2020 (7.0 KB)

Runtime 依赖 (1):

fluentd >= 1, < 2

业主:

推送:

作者:

  • Michael Grosser

SHA 256 校验和:

ea365a6daec7505736e12ab5ac3d495d5eb83d4db58ba3d4577b8f812ce9da6d

下载总量 6,289

这个版本 6,289

许可:

MIT

需要的 Ruby 版本: >= 2.5.0

链接: