RubyGems Navigation menu

fluent-plugin-multiprocess 0.2.2

Multiprocess agent plugin for Fluentd event collector

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.2 - November 22, 2016 (7.0 KB)
  2. 0.2.1 - June 16, 2016 (7.0 KB)
  3. 0.2.0 - March 17, 2016 (7.0 KB)
  4. 0.1.2 - March 17, 2015 (7.0 KB)
  5. 0.1.1 - January 08, 2015 (7.0 KB)
显示所有版本 (共 6 个)

Runtime 依赖 (2):

fluentd < 2, >= 0.10.0
serverengine >= 1.6

Development 依赖 (1):

rake >= 0.9.2

业主:

作者:

  • Sadayuki Furuhashi

SHA 256 校验和:

548667d5601dfb049c9c5cd977b5edbc0eb663fa261bb80ef45906a9e562dd34

下载总量 566,171

这个版本 505,439

许可:

Apache 2.0

需要的 Ruby 版本: >= 0

链接: