RubyGems Navigation menu

fluent-plugin-parser-avro 0.3.1

Avro parser plugin for Fluentd

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.3.1 - February 09, 2021 (15.5 KB)
  2. 0.3.0 - February 08, 2021 (15.5 KB)
  3. 0.2.0 - September 30, 2020 (15.0 KB)
  4. 0.1.0 - September 29, 2020 (13.5 KB)

Runtime 依赖 (2):

avro >= 0
fluentd >= 0.14.10, < 2

Development 依赖 (4):

bundler ~> 2.1
rake ~> 13.0
test-unit ~> 3.3
webrick >= 0

业主:

推送:

作者:

  • Hiroshi Hatake, Kentaro Hayashi

SHA 256 校验和:

8a25a50940dddfbbedb508f4792a106d780f42f472fce6bf1b7964013b752141

下载总量 8,850

这个版本 4,785

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: