RubyGems Navigation menu

fluent-plugin-sort 1.0.0

Fluentd doesn't guarantee message order but you may keep message order.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.0.0 - October 14, 2014 (16,5 ko)

Dépendances de Runtime (1):

fluentd >= 0

Dépendances de Development (5):

bundler >= 0
packnga >= 0.9.6
rake >= 0
redcarpet >= 0
test-unit >= 0

Propriétaires:

Auteurs:

  • Project Hatohol

Total de contrôle SHA 256:

3fa3cebfd111cfc4ff134a354f9e0bc2ad17b8b6235b207e41b55c09f537af6c

Total de téléchargements 4 143

Pour cette version 4 143

License:

LGPL-2.1+

Version de Ruby requise: >= 0

Liens: