RubyGems Navigation menu

fluent-plugin-yohoushi 0.1.4

Fluentd plugin to post data to yohoushi

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.4 - August 03, 2015 (11.5 KB)
  2. 0.1.3 - February 04, 2014 (11 KB)
  3. 0.1.2 - February 03, 2014 (11 KB)
  4. 0.1.1 - January 28, 2014 (11.5 KB)
  5. 0.1.0 - January 28, 2014 (11 KB)
Show all versions (10 total)

Runtime Dependencies (4):

Development Dependencies (4):

pry >= 0
pry-nav >= 0
rake >= 0
rspec >= 0

Owners:

Authors:

  • Naotoshi Seo

SHA 256 checksum:

448761c3bb6b3775139d6fe9e232190ec230117aac281f5c9ebb8101cfd1342b

Total downloads 29,623

For this version 4,022

License:

MIT

Required Ruby Version: >= 0

Links: