RubyGems Navigation menu

gem-dependent 0.3.0

See which gems depend on your gems

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.3.0 - September 22, 2018 (8,5 KB)
  2. 0.2.5 - October 21, 2013 (12,5 KB)
  3. 0.2.4 - September 07, 2013 (10 KB)
  4. 0.2.3 - September 07, 2013 (11,5 KB)
  5. 0.2.2 - July 15, 2012 (18 KB)
Mostrar todas as versões (15)

Donos:

Autores:

  • Michael Grosser

SHA 256 checksum:

003be88294aac14d1c14d9dda19630a38f6e7df782d6635e8c160f5a8b13966d

Total de downloads 51.171

Desta versão 2.056

Licença:

MIT

Versão Requerida do Ruby: >= 2.0

Links: