RubyGems Navigation menu

gqtp 1.0.7

Gqtp gem provides both GQTP client, GQTP server and GQTP proxy implementations. They provide asynchronous API. You can use gqtp gem for high concurrency use.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.7 - May 11, 2019 (23.5 KB)
  2. 1.0.6 - March 25, 2014 (23.5 KB)
  3. 1.0.5 - September 18, 2013 (22.0 KB)
  4. 1.0.4 - July 08, 2013 (21.5 KB)
  5. 1.0.3 - January 07, 2013 (21.5 KB)
显示所有版本 (共 8 个)

Development 依赖 (6):

bundler >= 0
packnga >= 0
rake >= 0
redcarpet >= 0
test-unit >= 0

业主:

作者:

  • Kouhei Sutou

SHA 256 校验和:

6b4438f5f8cb85e10832f61f3503a3f061fee5c30f1420993394462d8e415d0a

下载总量 431,803

这个版本 308,734

许可:

LGPLv2.1 or later

需要的 Ruby 版本: >= 0

链接: