RubyGems Navigation menu

graphql-coverage 0.1.0

Coverage for GraphQL

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.1.0 - December 10, 2023 (11 KB)

dependencias de Runtime (1):

graphql >= 2

Propietarios:

Subida por:

Autores:

  • Masataka Pocke Kuwabara

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 1.272

Para esta versión 1.272

Licencia:

MIT

Versión de Ruby requerida: >= 3.0

Nuevas versiones requieren AMF: true

Versión publicada con AMF: true

Enlace: