RubyGems Navigation menu

gtm_rails 0.5.0

Simply embed Google Tag Manager container snippet into Rails application

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.5.0 - April 27, 2017 (7.0 KB)
  2. 0.3.1 - January 31, 2017 (7.0 KB)
  3. 0.3.0 - January 25, 2017 (7.0 KB)
  4. 0.2.1 - January 25, 2017 (7.0 KB)
  5. 0.2.0 - January 25, 2017 (7.0 KB)
显示所有版本 (共 9 个)

Runtime 依赖 (1):

rails >= 4.1.0

Development 依赖 (2):

rspec-rails >= 3.0.0
sqlite3 >= 0

业主:

作者:

  • Koichi ITO

SHA 256 校验和:

904ce8b3e580fb735482fc611396725a417e0feb3c4c6d5183c84eb95003bfab

下载总量 184,260

这个版本 171,563

许可:

MIT

需要的 Ruby 版本: >= 2.2.2

链接: