RubyGems Navigation menu

guard-compat 1.2.0

Helps creating valid Guard plugins and testing them

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.2.1 - January 14, 2015 (11,5 KB)
  2. 1.2.0 - December 21, 2014 (11 KB)
  3. 1.1.0 - December 11, 2014 (10,5 KB)
  4. 1.0.1 - December 09, 2014 (9,5 KB)
  5. 1.0.0 - December 07, 2014 (9,5 KB)
Mostrar todas las versiones (11 total)

dependencias de Development (2):

bundler ~> 1.7
rake ~> 10.0

Propietarios:

Autores:

  • Cezary Baginski

SHA 256 checksum:

7cf9edfa400306bdc64e66950749230d1379bf9076fdb716c5fdf223f6739909

Total de descargas 85.723.013

Para esta versión 381.188

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: