RubyGems Navigation menu

guard-falcon 0.11.0

A guard plugin to run an instance of the falcon web server.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.13.1 - August 06, 2022 (10.0 KB)
  2. 0.13.0 - August 06, 2022 (10.0 KB)
  3. 0.12.1 - April 04, 2020 (7.5 KB)
  4. 0.12.0 - April 04, 2020 (7.5 KB)
  5. 0.11.0 - January 30, 2020 (7.5 KB)
显示所有版本 (共 23 个)

Runtime 依赖 (4):

async-container ~> 0.16.0
falcon ~> 0.35
guard >= 0
guard-compat ~> 1.2

Development 依赖 (3):

bundler >= 0
rake >= 0
rspec ~> 3.6

业主:

推送:

作者:

  • Samuel Williams

SHA 256 校验和:

9b5fa76a6af9b74ec5f100e3824e25ba33efa41a27c1a60790199b5dc076cccb

下载总量 48,648

这个版本 6,307

许可:

需要的 Ruby 版本: >= 0

链接: