RubyGems Navigation menu

heroku-postgres 1.0.0

Ruby library for interacting with Heroku Postgres.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.0.0 - July 15, 2015 (9.5KB)

Runtime依存関係 (2):

excon ~> 0.45
json ~> 1.8

Development依存関係 (4):

bundler ~> 1.8
pry ~> 0.10
rake ~> 10.0
rspec ~> 3.2

所有者:

作者:

  • Nick Charlton

SHA 256チェックサム:

= クリップボードにコピー コピー完了!

累計ダウンロード数 3,237

このバージョンのみ 3,237

ライセンス:

MIT

必要なRubyのバージョン: >= 0

リンク: