RubyGems Navigation menu

heroku-rails 0.4.4

Manage multiple Heroku instances/apps for a single Rails app using Rake. It's the Capistrano for Heroku, without the suck.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.4.4 - July 31, 2012 (14.0 KB)
  2. 0.4.3 - January 07, 2012 (14.0 KB)
  3. 0.4.2 - January 07, 2012 (14.0 KB)
  4. 0.4.1 - January 07, 2012 (14.0 KB)
  5. 0.4.0 - December 07, 2011 (14.0 KB)
显示所有版本 (共 19 个)

Runtime 依赖 (1):

heroku >= 2.15.0

Development 依赖 (2):

rake ~> 0.9.2
rspec ~> 2.0

业主:

作者:

  • Elijah Miller, Glenn Roberts, Jacques Crocker

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 73,448

这个版本 5,094

许可:

需要的 Ruby 版本:

链接: