RubyGems Navigation menu

hippospay 0.1.0

Use API of hippospay

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.1 - November 24, 2017 (9.5 KB)
  2. 0.1.0 - November 24, 2017 (9.5 KB)

Development Dependencies (3):

bundler ~> 1.16
rake ~> 10.0
rspec ~> 3.0

Owners:

Authors:

  • Yang-Hsiang Chang

SHA 256 checksum:

35c9af64b86b7d654464198aaca1e47e7d7a394762cc1915f53c68bcfce8b6ed

Total downloads 4,066

For this version 1,617

License:

MIT

Required Ruby Version: >= 0

Links: