RubyGems Navigation menu

i18n-spec 0.5.0

Includes a number of rspec matchers to make specing your locale files easy peasy.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.6.0 - October 27, 2014 (11,5 KB)
  2. 0.5.2 - August 03, 2014 (11,5 KB)
  3. 0.5.1 - July 23, 2014 (12 KB)
  4. 0.5.0 - July 08, 2014 (12 KB)
  5. 0.4.1 - February 16, 2014 (12 KB)
Mostrar todas las versiones (26 total)

dependencias de Runtime (1):

iso >= 0

dependencias de Development (4):

bundler >= 0
jeweler >= 0
rdoc >= 0
rspec >= 2.4.0

Propietarios:

Autores:

  • Christopher Dell

SHA 256 checksum:

da7a83c3f1af5ac646d6f9820fc3a25c343bc3c4c6baa6beb7d299c44fecca43

Total de descargas 915.929

Para esta versión 2.659

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: