RubyGems Navigation menu

i18n-spec 0.5.1

Includes a number of rspec matchers to make specing your locale files easy peasy.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.6.0 - October 27, 2014 (11.5 KB)
  2. 0.5.2 - August 03, 2014 (11.5 KB)
  3. 0.5.1 - July 23, 2014 (12.0 KB)
  4. 0.5.0 - July 08, 2014 (12.0 KB)
  5. 0.4.1 - February 16, 2014 (12.0 KB)
显示所有版本 (共 26 个)

Runtime 依赖 (1):

iso >= 0

Development 依赖 (4):

bundler >= 0
jeweler >= 0
rdoc >= 0
rspec >= 2.4.0

业主:

作者:

  • Christopher Dell

SHA 256 校验和:

98b47df8fa1a35e11218d89df0ca3afc29aa61e40bb1be3cb4b935d984cc856a

下载总量 915,952

这个版本 2,700

许可:

MIT

需要的 Ruby 版本: >= 0

链接: