RubyGems Navigation menu

import.rb 0.1.2

Instead of Kernel.require

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.0 - October 31, 2015 (7 KB)
  2. 0.1.2 - October 28, 2015 (6.5 KB)
  3. 0.1.1 - October 28, 2015 (7 KB)
  4. 0.1.0 - October 28, 2015 (6.5 KB)

Development Dependencies (2):

bundler ~> 1.10
rake ~> 10.0

Owners:

Authors:

  • Masataka Kuwabara

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 11,431

For this version 2,135

License:

CC0-1.0

Required Ruby Version: >= 0

Links: