RubyGems Navigation menu

itamae-plugin-recipe-prometheus 0.0.1

Itamae plugin to install prometheus.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.1 - January 30, 2018 (11 KB)

Runtime Dependencies (1):

itamae ~> 1.2

Development Dependencies (4):

bundler ~> 1.15
rake ~> 10.0
rspec ~> 3.0
serverspec >= 0

Owners:

Authors:

  • ohr486

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 2,429

For this version 2,429

License:

MIT

Required Ruby Version: >= 0

Links: