RubyGems Navigation menu

itamae-plugin-recipe-rust 0.1.0

Itamae plugin to install Rust

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.0 - July 14, 2022 (8 KB)

Runtime Dependencies (1):

itamae >= 0

Development Dependencies (5):

bundler >= 0
docker-api >= 0
rake >= 0
rspec >= 0
serverspec >= 0

Owners:

Pushed by:

Authors:

  • sue445

SHA 256 checksum:

4873d61b743b88d5900e5a42bf646d5cb427088879f54a47f441dea935891016

Total downloads 893

For this version 893

License:

MIT

Required Ruby Version: >= 2.3.0

New versions require MFA: true

Version published with MFA: true

Links: