RubyGems Navigation menu

jdbc-hsqldb 2.4.1

Install this gem `require 'jdbc/hsqldb'` and invoke `Jdbc::HSQLDB.load_driver` within JRuby to load the driver.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 2.4.1 - November 29, 2018 (1,41 MB)
  2. 2.3.4 - December 23, 2016 (1,38 MB)
  3. 2.3.2 - March 05, 2014 (1,34 MB)
  4. 2.3.0 - August 29, 2013 (1,33 MB)
  5. 2.2.9.1 - January 23, 2013 (1,29 MB)
Toon alle versies (9 totaal)

Eigenaren:

Authors:

  • Nick Sieger, Ola Bini, Karol Bucek and JRuby contributors

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 33.612

Voor deze versie 2.770

Licentie:

BSD

Required Ruby Version: >= 0

Links: