RubyGems Navigation menu

jeremyevans-postgres-pr 0.6.7

A pure Ruby interface to the PostgreSQL (>= 7.4) database

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.6.8 - August 01, 2018 (12.5 KB)
  2. 0.6.7 - July 09, 2018 (13.5 KB)
  3. 0.6.6 - March 06, 2013 (13.5 KB)
  4. 0.6.5 - October 23, 2012 (12.5 KB)
  5. 0.6.4 - October 05, 2010 (12.5 KB)
Show all versions (7 total)

Requirements:

PostgreSQL >= 7.4

Owners:

Authors:

  • Jeremy Evans

SHA 256 checksum:

9c68e142eec0f045fe9bcb1bc5524161c944006a60bf72b1d8b53f65ec28d3d7

Total downloads 24,104

For this version 1,585

Licenses:

N/A

Required Ruby Version: >= 0

Links: