RubyGems Navigation menu

jmx 0.2

Install this gem and require 'jmx' to load the library.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0 - November 17, 2016 (16.5 KB)
  2. 0.9 - June 11, 2012 (15.5 KB)
  3. 0.8 - April 20, 2012 (14 KB)
  4. 0.7 - April 12, 2011 (13.5 KB)
  5. 0.6 - March 23, 2011 (13.5 KB)
  6. 0.2 - July 27, 2008* (12.5 KB)
Show all versions (9 total)

Owners:

Authors:

  • Thomas Enebo

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 77,344

For this version 3,705

Licenses:

N/A

Required Ruby Version: None

Links: