RubyGems Navigation menu

kaminari-activerecord 1.2.2

kaminari-activerecord lets your Active Record models be paginatable

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.2.2 - December 25, 2021 (8.0 KB)
  2. 1.2.1 - May 27, 2020 (8.0 KB)
  3. 1.2.0 - January 30, 2020 (8.0 KB)
  4. 1.1.1 - October 21, 2017 (8.0 KB)
  5. 1.1.0 - October 13, 2017 (8.0 KB)
显示所有版本 (共 10 个)

Runtime 依赖 (2):

Development 依赖 (2):

bundler >= 1.12
rake >= 10.0

业主:

推送:

作者:

  • Akira Matsuda

SHA 256 校验和:

0dd3a67bab356a356f36b3b7236bcb81cef313095365befe8e98057dd2472430

下载总量 141,321,734

这个版本 49,843,472

许可:

MIT

需要的 Ruby 版本: >= 2.0.0

链接: