RubyGems Navigation menu

lint_roller 1.1.0

A plugin specification for linter and formatter rulesets

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.1.0 - July 07, 2023 (9,5 KB)
  2. 1.0.0 - April 15, 2023 (9 KB)

Propietarios:

Subida por:

Autores:

  • Justin Searls

SHA 256 checksum:

2c0c845b632a7d172cb849cc90c1bce937a28c5c8ccccb50dfd46a485003cc87

Total de descargas 3.972.277

Para esta versión 3.060.729

Licencia:

MIT

Versión de Ruby requerida: >= 2.6.0

Enlace: