RubyGems Navigation menu

locale_flash 1.1.0

locale_flash lets you create flash messages easily with I18n fallbacks

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.2.0 - December 08, 2016 (5.5 KB)
  2. 1.1.0 - December 07, 2016 (5.5 KB)
  3. 1.0.0 - May 29, 2011 (8.0 KB)
  4. 0.0.4 - May 13, 2011 (7.0 KB)
  5. 0.0.3 - May 07, 2011 (6.5 KB)
显示所有版本 (共 7 个)

Development 依赖 (3):

i18n ~> 0.7
rake ~> 11.3
rspec ~> 3.5

业主:

作者:

  • Christopher Dell

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 37,870

这个版本 1,791

许可:

Nonstandard

需要的 Ruby 版本: >= 0

链接: