RubyGems Navigation menu

mailchimp_ses 1.0.1

Allows you to call MailChimp <-> Amazon SES integration methods.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.4 - July 16, 2011 (10.5 KB)
  2. 1.0.3 - March 23, 2011 (9.5 KB)
  3. 1.0.2 - February 19, 2011 (9.5 KB)
  4. 1.0.1 - February 14, 2011 (9.5 KB)
  5. 1.0.0 - February 13, 2011 (9.5 KB)

Runtime Dependencies (4):

json >= 0
json >= 0
monster_mash >= 0.2.1
monster_mash >= 0.2.0

Development Dependencies (8):

bundler ~> 1.0.0
jeweler ~> 1.5.2
jeweler ~> 1.5.2
rcov >= 0
rspec ~> 2.3.0
rspec ~> 2.3.0
vcr >= 0
vcr >= 0

Owners:

Authors:

  • David Balatero

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 19,773

For this version 3,776

Licenses:

N/A

Required Ruby Version: None

Links: