RubyGems Navigation menu

markaby 0.9.3

_why's markaby templating language

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.9.3 - December 08, 2023 (24,5 KB)
  2. 0.9.2 - December 08, 2023 (24,5 KB)
  3. 0.9.1 - December 04, 2023 (24,5 KB)
  4. 0.9.0 - January 07, 2018 (23 KB)
  5. 0.8.1 - September 21, 2017 (21 KB)
Mostrar todas las versiones (18 total)

dependencias de Runtime (1):

builder >= 0

dependencias de Development (2):

bundler >= 2.2.10
rake >= 0

Propietarios:

Subida por:

Autores:

  • Scott Taylor, judofyr, _why

SHA 256 checksum:

1209b46a69a44d8fa99214e2e1109f4c35f6fabd173ca012a94bb9fdc2354735

Total de descargas 305.094

Para esta versión 2.207

Licencia:

MIT

Versión de Ruby requerida: >= 2.7.0

Enlace: