RubyGems Navigation menu

merb_laszlo 0.9.7

Merb plugin that provides support for Laszlo.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.9.9 - October 13, 2008* (6.5 KB)
  2. 0.9.8 - October 06, 2008* (6.5 KB)
  3. 0.9.7 - September 13, 2008* (7 KB)
  4. 0.9.6 - September 08, 2008* (7 KB)
  5. 0.9.5 - August 25, 2008* (7 KB)
Show all versions (6 total)

Runtime Dependencies (1):

merb-core >= 0.9.7

Owners:

Authors:

  • Yehuda Katz

SHA 256 checksum:

3ed694eddcc5290ce0cea244d5c4b7c7d7135c56f0b77322fe5f61b5349f309c

Total downloads 24,720

For this version 4,002

Licenses:

N/A

Required Ruby Version: None

Links: