RubyGems Navigation menu

mongo_mapper 0.15.5

MongoMapper is a Object-Document Mapper for Ruby and Rails

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.16.0 - October 11, 2023 (131 ko)
  2. 0.15.6 - June 10, 2022 (130 ko)
  3. 0.15.5 - February 18, 2022 (129 ko)
  4. 0.15.4 - June 18, 2021 (128 ko)
  5. 0.15.3 - February 11, 2021 (128 ko)
Voir toutes les versions (57)

Dépendances de Runtime (6):

activemodel >= 5.0
activesupport >= 5.0
mongo ~> 2.0
plucky ~> 0.8.0
rexml >= 0

Propriétaires:

Pushed by:

Auteurs:

  • John Nunemaker, Chris Heald, Scott Taylor

Total de contrôle SHA 256:

aaebabc9802323da7c673d8fbf1e2e6d76ed9ea93f46ce1f38e9eefc83c68172

Total de téléchargements 2 278 413

Pour cette version 42 066

License:

MIT

Version de Ruby requise: >= 0

Liens: