RubyGems Navigation menu

mongrel_config 0.3.1

Mongrel plugin that gives you web based config tool using Camping

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.3.1 - October 26, 2007* (44.5 KB)
  2. 0.3 - March 15, 2006* (59.0 KB)
  3. 0.2.1 - March 12, 2006* (30.0 KB)
  4. 0.2 - March 12, 2006* (30.0 KB)

Runtime 依赖 (3):

camping >= 1.5
gem_plugin >= 0.2.3
mongrel >= 1.0.2

业主:

作者:

  • Zed A. Shaw

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 17,252

这个版本 6,306

许可:

需要的 Ruby 版本:

链接: