RubyGems Navigation menu

motion_require 0.1.1

Implementation of Kernel#require for RubyMotion

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.3.0 - July 07, 2012 (4,5 KB)
  2. 0.2.1 - May 22, 2012 (4 KB)
  3. 0.2.0 - May 17, 2012 (4 KB)
  4. 0.1.1 - May 16, 2012 (4 KB)
  5. 0.1.0 - May 16, 2012 (4 KB)

Eigenaren:

Authors:

  • Mick Staugaard

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 16.315

Voor deze versie 3.052

Licenties:

N/A

Required Ruby Version: Geen

Links: