RubyGems Navigation menu

msgpack-idl 0.1.0

MessagePack IDL Processor

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.1 - April 26, 2011 (21.5 KB)
  2. 0.1.0 - April 22, 2011 (15.5 KB)

Runtime 依赖 (1):

parslet >= 0.2.0

Development 依赖 (1):

rspec >= 0

业主:

作者:

  • FURUHASHI Sadayuki

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 8,443

这个版本 3,317

许可:

需要的 Ruby 版本:

链接: