RubyGems Navigation menu

mtgox 1.1.0

Ruby wrapper for the Mt. Gox Trade API. Mt. Gox allows you to trade US Dollars (USD) for Bitcoins (BTC) or Bitcoins for US Dollars.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.1.0 - August 06, 2013 (43.5 KB)
  2. 1.0.0 - May 12, 2013 (42.0 KB)
  3. 0.9.1 - May 06, 2013 (42.0 KB)
  4. 0.9.0 - April 15, 2013 (41.0 KB)
  5. 0.8.2 - February 10, 2013 (138.5 KB)
显示所有版本 (共 23 个)

Runtime 依赖 (2):

faraday < 0.10, ~> 0.8
json >= 1.7.7, ~> 1.7

Development 依赖 (1):

bundler ~> 1.0

业主:

作者:

  • Erik Michaels-Ober

SHA 256 校验和:

955398de3de7eefdac981d59d5385004abb67cecc3a305fb17fb13b01e134c62

下载总量 75,158

这个版本 5,825

许可:

需要的 Ruby 版本: >= 1.9.2

需要的 RubyGems 版本: >= 1.3.6

链接: