RubyGems Navigation menu

multi_json 1.0.4

A gem to provide swappable JSON backends utilizing Yajl::Ruby, the JSON gem, JSON pure, or a vendored version of okjson.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.15.0 - July 10, 2020 (21.5KB)
  2. 1.14.1 - October 15, 2019 (21.5KB)
  3. 1.14.0 - October 14, 2019 (21.5KB)
  4. 1.13.1 - January 10, 2018 (25KB)
  5. 1.13.0 - January 08, 2018 (25KB)
  6. 1.0.4 - November 28, 2011 (14KB)
全てのバージョンを表示(全60件)

Development依存関係 (4):

rake ~> 0.9
rdoc ~> 3.9
rspec ~> 2.6
simplecov ~> 0.4

所有者:

作者:

  • Michael Bleigh, Josh Kalderimis, Erik Michaels-Ober

SHA 256チェックサム:

996d3a3349b7d944e259da33df67e44650de621337044cea9cbac1c63acd5e38

累計ダウンロード数 817,651,496

このバージョンのみ 2,804,244

ライセンス:

N/A

必要なRubyのバージョン: なし

必要なRubyGemsのバージョン: >= 1.3.6

リンク: