RubyGems Navigation menu

net-imap 0.2.3

Ruby client api for Internet Message Access Protocol

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.4.14 - June 22, 2024 (146 KB)
  2. 0.4.13 - June 16, 2024 (145 KB)
  3. 0.4.12 - June 01, 2024 (143 KB)
  4. 0.4.11 - May 08, 2024 (142 KB)
  5. 0.4.10 - February 04, 2024 (141 KB)
  6. 0.2.3 - January 06, 2022 (39 KB)
Mostrar todas las versiones (32 total)

dependencias de Runtime (3):

digest >= 0
strscan >= 0

Propietarios:

Subida por:

Autores:

  • Shugo Maeda

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 115.607.025

Para esta versión 11.549.325

Licencias:

Ruby, BSD-2-Clause

Versión de Ruby requerida: >= 2.6.0

Enlace: