RubyGems Navigation menu

net-imap 0.3.4

Ruby client api for Internet Message Access Protocol

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.4.14 - June 22, 2024 (146 KB)
  2. 0.4.13 - June 16, 2024 (145 KB)
  3. 0.4.12 - June 01, 2024 (143 KB)
  4. 0.4.11 - May 08, 2024 (142 KB)
  5. 0.4.10 - February 04, 2024 (141 KB)
  6. 0.3.4 - December 23, 2022 (75,5 KB)
Mostrar todas las versiones (32 total)

dependencias de Runtime (2):

date >= 0

dependencias de Development (2):

digest >= 0
strscan >= 0

Propietarios:

Subida por:

Autores:

  • Shugo Maeda, nicholas a. evans

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 118.207.557

Para esta versión 38.148.340

Licencias:

Ruby, BSD-2-Clause

Versión de Ruby requerida: >= 2.6.0

Enlace: