RubyGems Navigation menu

net-imap 0.4.10

Ruby client api for Internet Message Access Protocol

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.4.11 - May 08, 2024 (142 KB)
  2. 0.4.10 - February 04, 2024 (141 KB)
  3. 0.4.9.1 - January 05, 2024 (140 KB)
  4. 0.4.9 - December 24, 2023 (140 KB)
  5. 0.4.8 - December 12, 2023 (140 KB)
Zeige alle Versionen (29 total)

Runtime Abhängigkeiten (2):

date >= 0

Besitzer:

Pushed by:

Autoren:

  • Shugo Maeda, nicholas a. evans

SHA 256-Prüfsumme:

5275758f4da3735e43f670c5e4db19695c6f7c2493ea0c5e14c23008b890c77e

Downloads insgesamt 103.117.084

Für diese Version 10.939.885

Lizenzen:

Ruby, BSD-2-Clause

Erforderliche Ruby-Version: >= 2.7.3

Links: