RubyGems Navigation menu

novelys_mongo_mapper 0.6.12

Fork of MongoMapper with Rails 3 patches

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.6.12 - February 04, 2010 (65.5 KB)
  2. 0.6.11 - February 04, 2010 (65.5 KB)
  3. 0.6.10 - February 03, 2010 (65 KB)

Runtime Dependencies (2):

activesupport >= 2.3
mongo = 0.18.3

Development Dependencies (4):

mocha = 0.9.8
shoulda = 2.10.2
timecop = 0.3.1

Owners:

Authors:

  • John Nunemaker, Nicolas Blanco

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 11,721

For this version 4,555

Licenses:

N/A

Required Ruby Version: None

Links: