RubyGems Navigation menu

overloader 0.2.1

Overload for Ruby. DO NOT USE THIS LIBRARY FOR PRODUCTION

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.2.1 - January 25, 2020 (11 KB)
  2. 0.2.0 - January 25, 2020 (8,5 KB)
  3. 0.1.0 - April 27, 2019 (7 KB)

dependencias de Development (3):

bundler < 3
minitest > 5
rake ~> 12.0

Propietarios:

Subida por:

Autores:

  • Masataka Pocke Kuwabara

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 5.783

Para esta versión 2.116

Licencia:

CC0-1.0

Versión de Ruby requerida: >= 0

Enlace: