RubyGems Navigation menu

pHash 1.2.3

Use pHash with ruby

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.2.3 - July 14, 2019 (966.5 KB)
  2. 1.2.2 - January 05, 2019 (966.5 KB)
  3. 1.2.1 - July 21, 2018 (966.5 KB)
  4. 1.2.0 - February 18, 2017 (966.5 KB)
  5. 1.1.5 - July 23, 2014 (966.0 KB)
显示所有版本 (共 13 个)

Runtime 依赖 (1):

ffi ~> 1.0

Development 依赖 (1):

rspec ~> 3.0

业主:

推送:

作者:

  • Ivan Kuchin

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 103,702

这个版本 24,352

许可:

GPLv3

需要的 Ruby 版本: >= 0

链接: